pete's soft plugin 1.54 - видеоплагин для EPSXE - Форум




Если вам нравится этот сайт и вы хотите рассказать о нем, то нажмите

вложить деньги и заработать

[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Модератор форума: SergeyS, Drakon13 
Форум » Технический раздел » Эмуляция и эмуляторы » pete's soft plugin 1.54 - видеоплагин для EPSXE
pete's soft plugin 1.54 - видеоплагин для EPSXE
WeltalДата: Пятница, 20.08.2010, 00:15 | Сообщение # 1
Сержант
Группа: Постоялец
Сообщений: 59
Награды: 7
Репутация: 6
Статус: Offline
Если кто знает,пожалуйста дайте ссылочку на этот плагин!
 
RENYДата: Пятница, 20.08.2010, 05:45 | Сообщение # 2
Группа: Удаленные





gerik65
я смотрел этот сайт там все почти только под Lunix
Weltal
ты случайно не ошибся у тебя какая операционная система?

PS может лучше попробовать модифицированные плагины поставить smile

 
RENYДата: Пятница, 20.08.2010, 06:19 | Сообщение # 3
Группа: Удаленные





gerik65
Может в этом тоже вся проблема, просто операционки Lunix в основном предназначены для офисных систем , может стоит хотя бы перейти на Win XP , семёрочка думаю не подойдёт с вистой smile
 
WeltalДата: Пятница, 20.08.2010, 13:27 | Сообщение # 4
Сержант
Группа: Постоялец
Сообщений: 59
Награды: 7
Репутация: 6
Статус: Offline
Я этот плагин сам как-то раз нашёл.У меня WinXp и всё нормально работало. smile

Добавлено (20.08.2010, 12:27)
---------------------------------------------
И почему под Linux?На сайте,ссылку на который дал мне gerik65,плагины как на Xp так и на Linux!Нужный плагин нашёл. Спасибо за ссылки! smile

 
Форум » Технический раздел » Эмуляция и эмуляторы » pete's soft plugin 1.54 - видеоплагин для EPSXE
Страница 1 из 11
Поиск:

Рейтинг@Mail.ru Rambler's Top100
Обращение к пользователям
Использование материалов сайта разрешается только с согласия Администрации! 2017 © by psxworld.ru